Курсар - Дипломная, курсовая, реферат на заказ
Служба спасения для студентов (18+)

Теоретические основы информатики МЭСИ без ответов

  1. Первую механическую вычислительную машину создал
  2. _______________ совокупность сведений, которыми располагает пользователь или система.

 

  1. Адекватность информации может выражаться в разных формах

 

  1. В электронной таблице значение формулы =СУММ(B1:B3) равно 5.Если значение формулы =СРЗНАЧ(B1:B4) равно 3, то значение ячейки B4 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B2) равно 4.Если значение формулы =СРЗНАЧ(B1:B3) равно 4, то значение ячейки B3 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B2) равно 5.Если значение формулы =СРЗНАЧ(B1:B3) равно 3, то значение ячейки B3 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B2) равно 5.Если значение формулы =СРЗНАЧ(B1:B3) равно 4, то значение ячейки B3 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B2) равно 7.Если значение формулы =СРЗНАЧ(B1:B3) равно 3, то значение ячейки B3 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B2) равно 7.Если значение формулы =СРЗНАЧ(B1:B3) равно 4, то значение ячейки B3 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B3) равно 10.Если значение формулы =СРЗНАЧ(B1:B4) равно 4, то значение ячейки B4 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B3) равно 11.Если значение формулы =СРЗНАЧ(B1:B4) равно 5, то значение ячейки B4 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B3) равно 7.Если значение формулы =СРЗНАЧ(B1:B4) равно 3, то значение ячейки B4 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B3) равно 9.Если значение формулы =СРЗНАЧ(B1:B4) равно 3, то значение ячейки B4 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B5) равно 15.Если значение формулы =СРЗНАЧ(B1:B6) равно 3, то значение ячейки B6 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B5) равно 18.Если значение формулы =СРЗНАЧ(B1:B6) равно 4, то значение ячейки B6 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B5) равно 20.Если значение формулы =СРЗНАЧ(B1:B6) равно 4, то значение ячейки B6 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B5) равно 20.Если значение формулы =СРЗНАЧ(B1:B6) равно 5, то значение ячейки B6 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B5) равно 21.Если значение формулы =СРЗНАЧ(B1:B6) равно 3, то значение ячейки B6 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B5) равно 25.Если значение формулы =СРЗНАЧ(B1:B6) равно 4, то значение ячейки B6 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B5) равно 25.Если значение формулы =СРЗНАЧ(B1:B6) равно 5, то значение ячейки B6 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B5) равно 30.Если значение формулы =СРЗНАЧ(B1:B6) равно 5, то значение ячейки B6 равно

 

  1. В электронной таблице значение формулы =СУММ(B1:B5) равно 30.Если значение формулы =СРЗНАЧ(B1:B6) равно 6, то значение ячейки B6 равно

 

  1. В электронной таблице значение формулы =СУММ(B2:B3) равно 5.Если значение формулы =СРЗНАЧ(B1:B3) равно 3, то значение ячейки B1 равно

 

  1. Во сколько примерно раз DVD больше компакт-диска (CD):

 

  1. Во сколько примерно раз двухслойный двусторонний DVD больше обычного:

 

  1. Во сколько примерно раз компакт-диск (CD) больше дискеты:

Сколько стоит учебная работа на заказ?